Outlook Express yoluyla hızlı ileti gönderme

Outlook Express yoluyla hızlı ileti göndermek için
  1. Outlook Express'teki Kişiler bölmesinde, çevrimiçi kişinin adını çift tıklatın.
  2. Hızlı ileti penceresinin altına iletinizi yazın ve Gönder düğmesini tıklatın.


Bir kişiyi Outlook Expressyoluyla oyun veya çevrimiçi toplantıya davet etme

Bir kişiyi Outlook Express yoluyla oyun veya çevrimiçi toplantıya davet etmek için

Messenger Service'dan oyun veya çevrimiçi toplantı başlatmadan önce, söz konusu programın her iki bilgisayarda da yüklü olması gerekir. Örneğin, Gamze'yle Age of Empires oynamak istiyorsanız, sizin ve Gamze'nin bilgisayarında Age of Empires oyununun olması gerekir.

  1. Outlook Express'teki Kişiler bölmesinde, çevrimiçi kişinin adını çift tıklatın.
  2. Hızlı ileti penceresinde, önce Davet Et düğmesini, sonra da NetMeeting'i Başlatma'yı veya istediğiniz oyunun (veya programın) adını tıklatın.

    Bilgisayarınızdaki uygun programları listeleyen Davet menüsündeki programları kullanması için bir kişiyi davet edebilirsiniz.


Çevrimiçi olan kişileri (Outlook Express yoluyla) görüntüleme

Çevrimiçi olan kişileri (Outlook Express yoluyla) görüntülemek için
  1. Outlook Express'teki Kişiler bölmesinin başlığında yer alan Kişiler'i tıklatın.
  2. Duruma Göre Sırala'yı tıklatın.

    Kişiler listesinin en üstüne Çevrimiçi kişiler (yeşil simgeler) taşınırken, bunları çevrimdışı kişiler (kırmızı simgeler), son olarak da düzenli Adres Defteri'ndeki kişiler (sarı simgeler) izler.

Not

  • Outlook Express'teki duruma göre sıralama, etkin çevrimiçi kişilerinizi, Messenger Service programının aksine Dışarda veya Meşgul gibi çevrimiçi durumu olmayanlardan ayırır.


Outlook Express yoluyla sizi görebilen kişilerin listesini görüntüleme

Sizi (Outlook Express yoluyla) görebilen kişilerin listesini görüntülemek için
  1. Outlook Express'teki Araçlar menüsünde, Messenger Service adını seçin ve Seçenekler'i tıklatın.
  2. Gizlilik sekmesini tıklatın. İzin Verdiklerim Listesi'nde çevrimiçi durumunuzu görebilen ve size ileti gönderebilen tüm kişiler vardır.

Adınızın başkasına ait Kişiler listesine eklenmesine izin verdiğinizde, o kişinin adını İzin Ver listenize koyarsınız. İzin vermezseniz, söz konusu kişinin adı Engelle listenize gönderilir.

İlgili Konular

Outlook Express yoluyla size hızlı ileti gönderen birini engelleme

Outlook Express yoluyla engellediğiniz kişinin engelini kaldırma


Görüntülenen adınızı değiştirme

Görüntülenen adınızı değiştirmek için
  1. Outlook Express'teki Araçlar menüsünden, Messenger Service adının üzerine gelin ve Seçenekler'i tıklatın.
  2. Görüntülenen Adım altındaki Genel sekmesinde adınızı tıklatıp istediğiniz başka bir adı yazın.

    Listelerinde yer aldığınız diğer kişiler yeni oturum açtıklarında bu yeni adı görür.

Not

  • Durumunuzu Çevrimdışı Görün olarak değiştirip yeniden Çevrimiçi'ne geri dönerek, başka kişilerin değişen adınızı hemen görmesini sağlarsınız.


Hazır olmadığınızı (Outlook Express yoluyla) diğerlerine bildirme

Hazır olmadığınızı (Outlook Express yoluyla) diğerlerine bildirmek için
  • Outlook Express'teki Araçlar menüsünde, Çevrimiçi Durumum'un üzerine gelin ve durumunuzu en iyi tanımlayan öğeyi tıklatın.

    Fare işaretçisi adınız üzerinde dolaşırken durumunuz görüntülenir (Messenger Service programında olduğu gibi adınızdan sonra parantez içinde görüntülenerek değil). Adınızın yanındaki simge de değişir.

Not

  • Hala ileti alabilirsiniz, ancak Meşgul'ü veya Telefonda'yı tıklatırsanız, gelen ileti görev çubuğunda yanıp sönmeyecek, alışılımış bir ses çıkartacaktır.
İlgili Konu

Kendiniz görünmeden (Outlook Express yoluyla) başkalarını görme


Kendiniz görünmeden (Outlook Express yoluyla) başkalarını görme

Kendiniz görünmeden (Outlook Express yoluyla) başkalarını görmek için
  • Outlook Express'teki Araçlar menüsünden, Çevrimiçi Durumum'u seçin ve Görünmez'i tıklatın.

    Başka kullanıcılar için çevrimdışı görüneceksiniz. Aslında, bu durumda oturum açabilecek ve listenizdeki çevrimiçi kullanıcıları görebileceksiniz.

Not

  • Görünmez'i tıklattığınızda kişileri çevrimiçi görebilmenize karşın onlara hızlı ileti gönderemezsiniz.


Uyarıları (Outlook Express yoluyla) kapatma

Uyarıları (Outlook Express yoluyla) kapatmak için

Kişiler listenizden biri oturum açtığında veya Hotmail'den (Hotmail hesabınız varsa) e-posta aldığınızda ilgili bildirim size ulaştırılır. Yalnızca oturum açma bildirimlerini kapatabilirsiniz.

  1. Outlook Express'teki Araçlar menüsünde, Messenger Service'ın üzerine gelin ve Seçenekler'i tıklatın.
  2. Bildirimler altındaki Genel sekmesinde, Kişi çevrimiçi olduğunda iletiyi görev çubuğunun yanında görüntüle onay kutusunu temizleyin.

Not

  • Birine ait oturum açma bildirimini, o kişiye hızlı ileti göndermek için tıklatabilirsiniz.


Outlook Express yoluyla bu Messenger Service ile bağlantıyı durdurma

Outlook Express yoluyla bu Messenger Service ile bağlantıyı durdurmak için

Outlook Express Messenger Service programını otomatik olarak başlatmayı ve hizmetlerine oturum açmayı dener. Bu işlemi yaptıktan sonra durdurabilirsiniz.

  1. Outlook Express'teki Araçlar menüsünden Seçenekler'i tıklatın.
  2. Messenger Service'e otomatik olarak oturum aç onay kutusunu temizleyin.
İlgili Konu

Messenger Service programının otomatik olarak başlatılmasını durdurma


Oturumu Outlook Express'ten değil de, Messenger Service'den kapatma

Oturumu Outlook Express'ten değil de, Messenger Service'den kapatmak için
  • Outlook Express'teki Araçlar menüsünden, Messenger Service adının üzerine gelin ve Oturumu kapat'ı tıklatın.

Messenger Service oturumunu kapatırsanız, Internet bağlantınız kesilmez ve Outlook Express çalışmaya devam eder; ancak listenizde yer alan çevrimiçi kişiler artık Kişiler bölmesinde görüntülenmez.


Yeni çevrimiçi kişiyi Outlook Express'e ekleme

Yeni çevrimiçi kişiyi Outlook Express'e eklemek için
  • Outlook Express'teki Araçlar menüsünden, Messenger Service adının üzerine gidin, Çevrimiçi Kişi Ekle'yi tıklatın ve Kişi Ekle sihirbazındaki yönergeleri izleyin.

    • –veya–

  • Outlook Express Kişiler bölmesindeki çevrimiçi kişinin adını sağ tıklatın, Yeni Çevrimiçi Kişi'yi tıklatın, sonra da Kişi Ekle sihirbazındaki yönergeleri izleyin.
İlgili Konu

Adres Defteri'ndeki kişiyi çevrimiçi kişiye dönüştürme


Adres Defteri'ndeki kişiyi çevrimiçi kişiye dönüştürme

Adres Defteri'ndeki kişiyi çevrimiçi kişiye dönüştürmek için
  • Outlook Express'deki Kişiler bölmesinde, kişiyi sağ tıklatın ve Çevrimiçi Kişi Olarak Ata'yı tıklatın.

    • –veya–

  • Adres Defteri'nde, kişinin adını çift tıklatın, Çevrimiçi sekmesini, kişinin e-posta adresini ve Çevrimiçi Kişi Olarak Ata'yı tıklatın.

    Kişinin Hotmail adresini seçerseniz, kişi çevrimiçi kişiler listenize eklenecektir.

    Kişinin Passport veya Hotmail adresi yoksa, kişiye Passport alma ve Messenger Service programını yüklemeyi açıklayan bir e-posta daveti göndermenizi sağlayan Kişi Ekle sihirbazı başlatılır.

İlgili Konu

Çevrimiçi kişiyi düzenli Adres Defteri listesine geri koyma


Çevrimiçi kişiyi düzenli Adres Defteri listesine geri koyma

Çevrimiçi kişiyi düzenli Adres Defteri listesine geri koymak için

Adres Defteri'nizde kişileri, düzenli kişilerde bırakarak çevrimiçi kişilerden silebilirsiniz. Burada bunların Kişiler listenizde hem çevrimiçi, hem de Adres Defteri altındaki kişiler olduğu varsayılmıştır.

  1. Outlook Express'teki Kişiler bölmesinde, değiştirmek istediğiniz çevrimiçi kişiyi sağ tıklatın ve Sil'i tıklatın.
  2. Onay iletişim kutusunda, Hayır'ı tıklatın.

    Kişi, Messenger Service programındaki kişiler listesinden çıkar, ancak Adres Defteri'nizde kalır.

İlgili Konu

Adres Defteri'ndeki kişiyi çevrimiçi kişiye dönüştürme


Messenger Service programının otomatik olarak başlatılmasını durdurma

Messenger Service programının Otomatik olarak (Outlook Express yoluyla) başlatılmasını durdurmak için

Bilgisayarınızı her başlattığınızda Messenger Service programı çalışmaya başlar. Internet'e bağlandığınızda, program uygun sunuculara otomatik olarak bağlanır ve size hızlı ileti hizmeti sunmaya başlar.

  1. Araçlar menüsünden önce Messenger Service'ı, sonra da Seçenekler'i tıklatın.
  2. Genel sekmesinde, Her zaman bu programı çalıştır onay kutusunu temizleyin.

Not

  • Messenger Service programının otomatik olarak çalışma ve bağlanmasını durdurursanız, Başlat'ı tıklattıktan sonra Programlar, Donatılar, İletişimler üzerine gelip, sonra da Messenger Service'ın adını tıklatarak bunu siz de başlatabilirsiniz.


Outlook Express yoluyla size hızlı ileti gönderen birini engelleme

Outlook Express yoluyla size hızlı ileti gönderen birini engellemek için
Çevrimiçi olanları engellemek için
  1. Outlook Express'deki Kişiler bölmesinde, engellemek istediğiniz kişinin adını çift tıklatın.
  2. Hızlı ileti penceresinde, Engelle'yi tıklatın.

    Bu kişi Engelle listenizde kaldığı sürece, ne siz bu kişinin herhangi bir ileti göndermeye çalıştığını farkedecek, ne de o kişi sizin çevrimiçi durumunuzu görebilecektir.

Çevrimiçi olmayanları engellemek için
  1. Outlook Express'te, Araçlar menüsünü tıklatın, Messenger Service'ın adı üzerine gelin ve Seçenekler'i tıklatın.
  2. Gizlilik sekmesini tıklatın.
  3. İzin Verdiklerim listesinde, önce engellemek istediğiniz kişinin adını, sonra da Engelle'yi tıklatın.
İlgili Konu

Outlook Express yoluyla engellediğiniz kişinin engelini kaldırma


Outlook Express yoluyla engellediğiniz kişinin engelini kaldırma

Outlook Express yoluyla engellediğiniz kişinin engelini kaldırmak için

Çevrimiçi olanların engelini kaldırmak için

  1. Outlook Express'teki Kişiler bölmesinde engelini kaldırmak istediğiniz kişinin adını çift tıklatın.
  2. Hızlı ileti penceresinde, Engeli Kaldır düğmesini tıklatın.

    Artık söz konusu kişi çevrimiçi durumunuzu görebilir ve size ileti gönderebilir.

Çevrimiçi olmayanların engelini kaldırmak için
  1. Outlook Express'de, Araçlar menüsünü tıklatın, Messenger Service adının üzerine gelin ve Seçenekler'i tıklatın.
  2. Gizlilik sekmesini tıklatın.
  3. Engellediklerim listesinde önce engelini kaldırmak istediğiniz kişinin adını, sonra da İzin Ver'i tıklatın.
İlgili Konu

Outlook Express yoluyla size hızlı ileti gönderen birini engelleme